
<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"> 
<meta content="width=device-width, initial-scale=1.0" name="viewport">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="Pragma" content="no_cache"/>
<meta name="Distribution" content="Global"/>
<meta name="Robots" content="index,follow"/>
<meta name="Revisit-After" content="1 Days"/>
<meta name="Copyright" content="&copy; 2018 DIGITIMES Inc."/>
<meta name="Publisher" content="DIGITIMES Inc."/>
<meta name="Content-language" content="EN-US"/>
<meta name="Author" content="Ninelu Tu, Taipei; Adam Hwang, DIGITIMES"/>
<meta name="Date" content="2018-09-07T12:16:43+08:00"/>
<meta name="Description" content="IT and consumer electronics channel distributor Synnex Technology International has reported consolidated revenues of NT$35.647 billion (US$1.162 billion) for August, the historically third-highest monthly level with growth of 9.58% sequentially and 3.38% on year."/>
<meta name="Keywords" content="IT + CE, Mobile + telecom, Mobile devices, PC, CE, revenues, Synnex, Synnex Technology"/>
<meta name="referrer" content="unsafe-url"/>
<meta name="Pragma" content="no_cache"/>
<meta property="og:site_name" content="DIGITIMES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.digitimes.com/news/a20180906PD213.html" />
<meta property="og:title" content="Synnex Technology sees increased August revenues" />
<meta property="og:description" content="IT and consumer electronics channel distributor Synnex Technology International has reported consolidated revenues of NT$35.647 billion (US$1.162 billion) for August, the historically third-highest monthly level with growth of 9.58% sequentially and 3.38% on year." />
<title>Synnex Technology sees increased August revenues</title>
<link href="/script/jquery-ui-1.11.4.custom.min.css" rel="stylesheet" type="text/css" />
<link href="/script/js/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<link href="/script/site.css" rel="stylesheet" type="text/css" />
<script language="JavaScript" type="text/javascript" src="/script/js/jquery-1.10.2.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/js/jquery-ui-1.11.4.custom.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/js/bootstrap/bootstrap.min.js"></script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="/script/js/html5shiv.min.js"></script>
  <script src="/script/js/respond.min.js"></script>
<![endif]-->
<script language="JavaScript" type="text/javascript" src="/script/js/site.js"></script>
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"ReportageNewsArticle","url":"https:\/\/www.digitimes.com\/news\/a20180906PD213.html","datePublished":"2018-09-07T12:16:43+08:00","dateModified":"2018-09-07T12:16:43+08:00","headline":"Synnex Technology sees increased August revenues","mainEntityOfPage":"https:\/\/www.digitimes.com\/news\/a20180906PD213.html","image":{"@type":"ImageObject","url":""},"publisher":{"@type":"NewsMediaOrganization","name":"DIGITIMES Inc.","logo":{"@type":"ImageObject","url":"https:\/\/www.digitimes.com\/images\/logos\/digitimes.jpg"}}}
</script>
<script language="JavaScript" type="text/javascript">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</script>
<!--[if lt IE 9]>
<style type="text/css">
.navbar-default{background-color:#fff;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0;-webkit-box-shadow:0 1px 10px rgba(0,0,0,.1);-moz-box-shadow:0 1px 10px rgba(0,0,0,.1);box-shadow:0 1px 10px rgba(0,0,0,.1)}.navbar-default .navbar-collapse{padding-left:0;padding-right:0;clear:both}.navbar-header{float:none}.navbar-left,.navbar-nav,.navbar-right{float:none!important}.navbar-toggle{display:block}.navbar-collapse{border-top:1px solid transparent;box-shadow:inset 0 1px 0 rgba(255,255,255,.1)}.navbar-fixed-top{top:0;border-width:0 0 1px}.navbar-collapse.collapse{display:none!important}.navbar-nav{margin-top:7.5px}.navbar-nav>li{float:none}.navbar-nav>li>a{padding-top:10px;padding-bottom:10px}.collapse.in{display:block!important}.navbar-nav .open .dropdown-menu{position:static;float:none;width:auto;margin-top:0;background-color:transparent;border:0;-webkit-box-shadow:none;box-shadow:none}.navbar-nav .open .dropdown-menu .dropdown-header,.navbar-nav .open .dropdown-menu>li>a{padding:5px}.navbar-nav .open .dropdown-menu>li>a{line-height:1em}.navbar-default .navbar-nav .dropdown-menu{float:none;width:100%}.navbar-default .navbar-nav .dropdown-menu li.dropdown-header{padding:0;font-weight:700}.navbar-default .navbar-nav .caret{color:#eb4c07;vertical-align:middle;margin:0;border:none;line-height:1;font-size:10px;font-weight:400;float:right;width:auto;height:auto}.navbar-default .navbar-nav li{margin:0;border-bottom:1px solid #D3D3D3;border-right:none}.timeline-point{display:none}.timeline:before{border-right-width:0}.timeline.timeline{width:100%;max-width:100%}.timeline.timeline .timeline-item{padding-left:17px;padding-right:0}.timeline.timeline .timeline-item.timeline-item-right,.timeline.timeline .timeline-item:nth-of-type(even):not(.timeline-item-left){padding-left:17px;padding-right:0}.timeline.timeline .timeline-item .timeline-event{width:100%}.timeline.timeline:before{left:42px;width:0;margin-left:-1px}.timeline.timeline .timeline-item{width:100%;margin-bottom:20px}.timeline.timeline .timeline-item:nth-of-type(even){margin-top:0}.timeline.timeline .timeline-item>.timeline-event{float:right!important}.timeline.timeline .timeline-item>.timeline-event:after,.timeline.timeline .timeline-item>.timeline-event:before{right:auto!important;border-left-width:0!important}.timeline.timeline .timeline-item>.timeline-event:before{left:-15px!important;border-right-width:15px!important}.timeline.timeline .timeline-item>.timeline-event:after{left:-14px!important;border-right-width:14px!important}.timeline.timeline .timeline-item>.timeline-point{transform:translateX(-50%);left:42px!important;margin-left:0}.timeline.timeline .timeline-label{transform:translateX(-50%);margin:0 0 20px 42px}.timeline.timeline .timeline-label+.timeline-item+.timeline-item{margin-top:0}
</style>   
<![endif]-->

<style>

	.topmap{padding-top:15px;}

</style>

</head>
<body class="mbg pm-0">
<div id="bwrap" class="pm-0">
    <div class="container-fluid c-bg-b">
			<div class="row topr">
        <div class="pull-right hidden-xs topr-text"><div style="display:inline-block; margin-top:3px; margin-right:0; padding:0">Taipei, Saturday, September 8, 2018 18:30 (GMT+8), </div>
            <span>26&deg;C</span><div class="weatherimg" style="margin-left:0px; float:right; display: inline-block; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/images/weather/wr47.png');"><img src="/images/weather/wr47.png" width="45" height="26" alt="scattered thunderstorms" title="scattered thunderstorms" style="filter:progid:DXImageTransform.Microsoft.Alpha(opacity=0);"/></div>
        </div>
        <div class="pull-left hidden-xs" style="padding-top:4px;"><div class="topr-cn">&#X4E2D;&#X6587; <a href="/tw/" class="uln colc">&#X7E41;&#X9AD4;</a> | <a class="uln colc" href="/cn/">&#X7C21;&#X9AD4;</a></div></div>
    </div>
<div id="navigation">
      <div class="navbar navbar-default">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
         <div class="navbar-text social-media social-media-inline pull-left hidden-xs hidden-sm shadowoff pm-0">
         	<a href="/index.asp" class="shadowoff pm-0"><img src="/images/logos/digitimes.jpg" alt="DIGITIMES" class="shadowoff pm-0" style="height:48px"></a>         </div>
         <div class="navbar-text social-media social-media-inline pull-left hidden-md hidden-lg shadowoff pm-0">
			<a href="/index.asp" style="margin:0; padding-top:5px;padding-bottom:5px;" class="nohover shadowoff"><img src="/images/logos/dticon.jpg" alt="DIGITIMES" class="shadowoff pm-0"></a>        </div>
        <div class="navbar-text social-media social-media-inline pull-right">
          <a href="/index.asp" data-toggle="tooltip" data-container="body" data-placement="bottom"  title="Home page"><i class="fa fa-home"></i></a>
			
                <a href="/register/" data-toggle="tooltip" data-container="body" data-placement="bottom" title="Register"><i class="fa fa-edit"></i></a>                   
                <a href="/newregister/join.asp" data-toggle="tooltip" data-container="body" data-placement="bottom" title="Login"><i class="fa fa-sign-in"></i></a>
			
			<a href="javascript:void(0)" data-toggle="collapse" data-target="#search-panel" class="psearch"><i class="fa fa-search" data-toggle="tooltip" data-container="body" data-placement="bottom"  title="Search"></i></a>        </div>
        <div class="navbar-collapse collapse">
          <ul class="nav navbar-nav" id="main-menu">
            <li class="dropdown keep-open">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">News<b class="caret"></b></a>
              <ul class="dropdown-menu dropdown-menu-mm">
                <li class="row">
                  <ul class="col-md-4 col-sm-4" style="padding-left:10px;padding-right:5px;">
                    <li><a href="/index.asp"><i class="fa fa-home"></i> News home</a></li>
                    <li><a href="/backgrounders/features/snapshots.asp"><i class="fa fa-bullhorn"></i> Before going to press</a></li>
                    <li><a href="/calendar.asp?d=7d"><i class="fa fa-calendar"></i> 7 days news</a></li>
                  </ul>
                  <ul class="col-md-4 col-sm-4">
                    <li class="dropdown-header">Topics</li>
                    <li><a href="/topic/it+ce/">IT + CE</a></li>
                    <li><a href="/topic/mobile+telecom/">Mobile + telecom</a></li>
                    <li><a href="/topic/bits+chips/">Bits + chips</a></li>
                    <li><a href="/topic/displays/">Displays</a></li>
                    <li><a href="/topic/led/">LED</a></li>
                    <li><a href="/topic/green_energy/">Green energy</a></li>
                  </ul>
                  <ul class="col-md-4 col-sm-4">
                    <li class="dropdown-header">In IT + CE</li><li><a href="/topic/it+ce/pc_ce/">PC, CE</a></li>
<li><a href="/topic/it+ce/ict_manufacturing/">ICT manufacturing</a></li>
<li><a href="/topic/it+ce/it_components_peripherals/">IT components, peripherals</a></li>
<li><a href="/topic/it+ce/server_ipc_cloud_computing_iot/">Server, IPC, cloud computing, IoT</a></li>
<li><a href="/topic/it+ce/software_big_data/">Software, big data</a></li>

                  </ul>
                </li>
              </ul>
            </li>
             <li class="dropdown keep-open">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Research<b class="caret"></b></a>
              <ul class="dropdown-menu dropdown-menu-rm">
                <li class="row">
                  <ul class="col-md-4 col-sm-4" style="padding-left:10px;padding-right:5px;">
                    <li><a href="/reports/"><i class="fa fa-home"></i> Research home</a></li>
                    <li><a href="/reports/index.asp?view=7"><i class="fa fa-info-circle"></i> Services</a></li>
                    <li><a href="/register/"><i class="fa fa-edit"></i> Subscriptions</a></li>
                    <li><a href="/backgrounders/features/ondemand.asp"><i class="fa fa-shopping-bag"></i> Research on demand</a></li>
                  </ul>
                  <ul class="col-md-4 col-sm-4">
                    <li class="dropdown-header">Data services</li>
                    <li><a href="/reports/index.asp?cat=280">China smartphone AP</a></li>
                    <li><a href="/reports/index.asp?cat=279">Smartphone</a></li>
                    <li><a href="/reports/index.asp?cat=36">Mobile device</a></li>
                    <li><a href="/reports/index.asp?cat=37">Taiwan FPD</a></li>
					<li><a href="/reports/index.asp?cat=485">Global server</a></li>
                  </ul>
                  <ul class="col-md-4 col-sm-4">
                    <li class="dropdown-header">Research types</li>
                    <li><a href="/reports/index.asp?view=0">Research analysis</a></li>
                    <li><a href="/reports/index.asp?view=2">Special reports</a></li>
                    <li><a href="/reports/index.asp?view=1">Quarterly data reports</a></li>
                    <li><a href="/reports/index.asp?view=3">Interactive charts</a></li>
                  </ul>
                </li>
              </ul>
            </li>
            <li class="dropdown dropdown-mm keep-open">
              <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown">Supply Chain<b class="caret"></b></a>
              <ul class="dropdown-menu">
                <li><a href="/supply_chain_window/"><i class="fa fa-home"></i> Supply chain home</a></li>
                <li class="dropdown-header">Topics</li>
                <li><a href="/supply_chain_window/index.asp?cat=60">Press releases</a></li>
                <li><a href="/supply_chain_window/index.asp?cat=450">Opinions</a></li>
				<li><a href="/supply_chain_window/index.asp?cat=62">Startups + innovations</a></li>
              </ul>
            </li>
          </ul>
        </div>
      </div>
    </div>	<div class="row pm-0">
        <div id="search-panel" class="collapse search-panel">
            <div class="panel panel-default">
                <div class="panel-body">
                    <form class="form-horisontal" role="form"  method="post" action="/search/results.asp" name="searchform" id="sfrm">
                        <div style="padding:5px;" class="col-md-12 col-sm-12 col-xs-12">
                            <div class="input-group">
                                <input type="hidden" name="h" value=0 />
                                <input type="hidden" name="f" value=0 />
                                <input type="hidden" name="s" value=1 />
                                <input type="hidden" name="b" value=1 />
                                <input type="hidden" name="a2" value=35 />
                                <input type="hidden" name="b2" value=1 />
                                <input type="hidden" name="s2" value=2 />
                                <input type="hidden" name="a" value="" />
                                <input type="hidden" name="o" value=4 />
								<input type="hidden" name="ch" value=0 />
                                <input type="text" class="form-control input-lg" name="p" placeholder="Search...">
                                 <div class="input-group-btn"><button class="btn btn-lg btn-success bg-primary" type="submit"><span class="glyphicon glyphicon-search"></span></button><a href="/search/results.asp?view=info" class="btn btn-lg btn-info" role="button" data-toggle="tooltip" data-container="body" data-placement="top"  title="View advanced options" aria-label="Advanced search"><span class="glyphicon glyphicon-question-sign colw"></span></a>                                </div>
                            </div>
                        </div>
                  </form>
				
				<div class="alert alert-info fms clear-both" role="alert" style="margin-bottom:0; padding:7px; margin-left:5px; margin-right:5px;">We have recently changed our search engine. Check the <a href="/search/results.asp?view=info" class="uln" title="View advanced options" aria-label="Advanced search">Advanced</a> options to learn the new search rules.</div>
				
                </div>
            </div>
        </div>
	</div>
    </div>
    <div class="container-fluid c-bg-b">
        <div class="row">
            
                <div id="adspace" class="col-md-12 col-sm-12 col-lg-12 col-xs-12">
                    <div id="banner" class="col-md-9 col-lg-9 col-sm-12 col-xs-12 iadres"><div class="addrow" id="iwaper"><div class="iframeclclgjs" rel="63266" style="height: 90px; width: 728px;"><ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N4481.127442.DIGITIMES.COM/B21579863.227425521' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id='' data-dcm-click-tracker='https://www.digitimes.com/include/ajax/clg.asp?seq=63266&dcm_link='><script src='https://www.googletagservices.com/dcm/dcmads.js'></script></ins></div></div></div><div id="banner_mid" class="col-md-3 col-lg-3 hidden-sm hidden-xs iadres"><div class="text-center"><div class="clclgjs" rel="61563"><a href='/webad/cnv.asp?Seq=61563' target='_blank'><img src="//ad.digitimes.com.tw/webadImg/Tracker20180313button.jpg" class="awh" style="max-width:336px;" border=0 alt="Digitimes Research Tracker services" /></a></div></div></div>
                </div>
            
        </div>
    </div>
    <div class="container-fluid c-bg-b">
        <div class="row">
        	<div class="col-md-8"  style="padding:0;">
			
            	<div id="arttop">
                
                        <div id="rttop" style="position:relative; display:inline;"></div>
                        <div class="clear-both"></div>
						
                        <div class="topmap">
                            <div style="background-color:#fff7ee; padding-left:10px; padding-top:10px; margin-top:0px; padding-bottom:5px; margin-left:8px; margin-right:5px; font-size: 14px; font-weight: 600;text-transform: uppercase;  color: #eb4c07; border-bottom:2px solid #eb4c07"><a href="javascript:void(0)" data-toggle="collapse" data-target="#sitemapnav"><i class="fa fa-sitemap" data-toggle="tooltip" data-container="body" data-placement="bottom" title="Where am I?" style="font-size:18px; color:#eb4c07; padding-left:5px; padding-right:3px;"></i></a> IT + CE</div>
                            <div id="sitemapnav" class="collapse sitemapnav" style="margin-left:8px; margin-right:5px;">
                                <div class="panel panel-default">
                                    <div class="panel-body" style="margin-top:0; padding-top:0; overflow:hidden"></div>
                                </div>
                            </div>                      
                            <div class="clear-both"></div>
                        </div>
                        
                </div>
                <div class="clear-both"></div>
            
            <div class="clear-both"></div>
            <div class="newscontent">
                <div id="content">
                   <div class="H1">Synnex Technology sees increased August revenues</div>
                    <div class="Author pull-left">Ninelu Tu, Taipei; Adam Hwang, DIGITIMES</div>
                    <div class="Date pull-left"><i class="fa fa-clock-o" aria-hidden="true" style="padding-right:3px"></i> <time datetime="2018-09-07T12:16:43+08:00">Friday 7 September 2018</time></div>
                    <div class="Info btn-group pull-left" style="white-space: nowrap;">
                        <div class="RelInfo pull-left" aria-label="info" rel="20180906PD213"></div>
                    </div>
                  <div class="News">
                    <p class=P1>IT and consumer electronics channel distributor Synnex Technology International has reported consolidated revenues of NT$35.647 billion (US$1.162 billion) for August, the historically third-highest monthly level with growth of 9.58% sequentially and 3.38% on year.</p><p class=P2>Consolidated revenues for January-August stood at NT$247.752 billion, rising 12.55% on year, it said.</p><TABLE border=0 cellspacing=1 cellpadding=1 bgcolor="#cccccc" class="table table-nofluid table-bordered bottomzero inbodytable"><tr bgcolor="F0F0EE"><td colspan="6"><p class=TH1>Synnex Technology: Consolidated revenues by product category, Aug 2018 (NT$b)</p></td></tr><tr bgcolor="F0F0EE"><td><p class=TTopL>Product category</p></td><td><p class=TTop>Aug 2018</p></td><td><p class=TTop>M/M</p></td><td><p class=TTop>Y/Y</p></td><td><p class=TTop>Jan-Aug 2018</p></td><td><p class=TTop>Y/Y</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>IT and related</p></td><td><p class=TTxt>21.89</p></td><td><p class=TTxt>16.0%</p></td><td><p class=TTxt>9.0%</p></td><td><p class=TTxt>141.3</p></td><td><p class=TTxt>12.9%</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>Telecom</p></td><td><p class=TTxt>1.58</p></td><td><p class=TTxt>(22.9%)</p></td><td><p class=TTxt>27.4%</p></td><td><p class=TTxt>17.2</p></td><td><p class=TTxt>50.9%</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>IC components</p></td><td><p class=TTxt>9.07</p></td><td><p class=TTxt>(1.5%)</p></td><td><p class=TTxt>(8.4%)</p></td><td><p class=TTxt>67.7</p></td><td><p class=TTxt>7.8%</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>Consumer electronics and others</p></td><td><p class=TTxt>3.11</p></td><td><p class=TTxt>29.6%</p></td><td><p class=TTxt>(4.3%)</p></td><td><p class=TTxt>21.6</p></td><td><p class=TTxt>2.4%</p></td></tr></table><p class=TCap>Source: Company, compiled by Digitimes, September 2018</p></div> 
                </div>
                <div class="clear-both"></div>
                
                    	<div id=mbfbbox class="jsnews"></div>
                     
                <div id="TAd-sm" class="col-xs-12 col-sm-12 hidden-md hidden-lg iadres tadsm-xs"></div>
                
                    <div class="clear-both"></div>
                    <div style="padding-top:0px; padding-bottom:0px; margin-bottom:0px" class="artrelated plainlinks">
                        <ul>
                             <div class="hd-sub">Related stories</div><li class="tfix"><a href="/news/a20180807PD220.html" class="subject tfix">Synnex Technology 1H18 revenues, profit hit records (Aug 8)</a></li><li class="tfix"><a href="/news/a20180806PD213.html" class="subject tfix">Synnex Technology sees increased July revenues (Aug 7)</a></li><li class="tfix"><a href="/news/a20180702PR200.html" class="subject tfix">Synnex to acquire Convergys (Jul 2)</a></li><li class="tfix"><a href="/news/a20180524PD209.html" class="subject tfix">Synnex to promote Simble-developed IoT energy management solutions in Australia (May 25)</a></li><li class="tfix"><a href="/news/a20180514PD200.html" class="subject tfix">Synnex EPS at NT$1.35 in 1Q18 (May 14)</a></li>
                      </ul>
                    </div>
                
                    <div class="clear-both"></div>
                    <div id=arttags>
                        <div><div class=TagCat>Categories</div><div><a href="/topic/it+ce/" class="btn btn-sm bground btn-warning colw">IT + CE</a> <a href="/topic/mobile+telecom/" class="btn btn-sm bground btn-warning colw">Mobile + telecom</a> <a href="/topic/mobile+telecom/mobile_devices/" class="btn btn-sm bground btn-warning colw">Mobile devices</a> <a href="/topic/it+ce/pc_ce/" class="btn btn-sm bground btn-warning colw">PC, CE</a> </div></div><div><div class=TagCat>Tags</div><div><a href="/tag/revenues/001813.html" class="btn btn-sm bground btn-warning colw">revenues</a> <a href="/tag/synnex/0011173.html" class="btn btn-sm bground btn-warning colw">Synnex</a> <a href="/tag/synnex_technology/001770.html" class="btn btn-sm bground btn-warning colw">Synnex Technology</a> </div></div><div><div class=TagCat>Companies</div><div><a href="/finance/company.asp?cid=46" class="btn btn-sm bground btn-warning colw">Synnex Technology International</a> </div></div>
                    </div>
                
                 <div class="clear-both"></div>
            </div>
            
                    <div style="padding:0 15px 15px 15px;">
                        <div class="row">
                            <div class="col-md-7 col-sm-7">
                                <div id="AAd-xs" class="col-xs-12 hidden-sm hidden-md hidden-lg iadres aadxs"></div> 
                                <div class="clear-both"></div>                           
                                <div id=mbnsbox class="jsnews"></div>
                            	<div id="AAd-sm" class="col-sm-12 hidden-xs hidden-md hidden-lg iadres aadsm"></div>
                                <div class="clear-both"></div>
                                <div id="banner_mid-xs" class="col-xs-12 hidden-sm hidden-md hidden-lg iadres midxs"></div>    
                                <div class="clear-both"></div>                         
                                <div id=mbnlbox class="jsnews"></div>                       
                            </div>
                            <div class="col-md-5 col-sm-5">
                                <div id=mbvlbox class="jsnews"></div>
                            	<div id="banner_mid-sm" class="col-sm-12 hidden-xs hidden-md hidden-lg iadres midsm"></div>
                                <div class="clear-both"></div>                                
                                <div id=mbtpbox class="jsnews"></div>
                                <div class="clear-both"></div>
                                <div id="BAd-sm" class="col-sm-12 hidden-md hidden-lg iadres badsm-xs"></div>
                                <div class="clear-both"></div>
                            </div>
                        </div>
                    </div>
                    <div id=mbrqbox class="jsnews"></div>
                    <div style="padding:0 15px 15px 15px;">
                        <div id="CAd-xs" class="col-xs-12 hidden-sm hidden-md hidden-lg iadres cadxs"></div>
                        <div class="clear-both"></div>
                        <div class="row">
                             <div id=mbrabox class="jsnews"></div>
                             <div id="CAd-sm" class="col-sm-5 hidden-xs hidden-md hidden-lg iadres cadsm"></div>
                        </div>
                    </div>
          
            </div>
			
                <div class="col-md-4 hidden-sm hidden-xs" style="padding:0">
                    <div>
					
						<div id=rbscbox class="jsnews"></div>
                        <div id="AAd" class="col-md-12 col-lg-12 iadres"><div class="text-center"><div class="clclgjs" rel="62211"><a href='/webad/cnv.asp?Seq=62211' target='_blank'><img src="//ad.digitimes.com.tw/webadImg/UMC20180301rec.gif" class="awh" style="max-width:336px;" border=0 alt="IC 2.0: An Intelligently Connected World" /></a></div></div></div>
                        <div id=rbmkbox class="jsnews"></div>                
                        <div id="BAd" class="col-md-12 col-lg-12 iadres"><div class="text-center"><div class="clclgjs" rel="56207"><a href='/webad/cnv.asp?Seq=56207' target='_blank'><img src="//ad.digitimes.com.tw/webadImg/server20180109rec.gif" class="awh" style="max-width:336px;" border=0 alt="Taiwan server shipment forecast and industry analysis, 2018" /></a></div></div></div><div class="clear-both"></div>
<div class="mr-box mr-f1">
<div class="mr-hd" style="padding-bottom:5px;padding-left:5px;"><a href="/ads.asp">Sponsored links</a></div>
<div class="sbx"><ul><li class="row shadow-d1"><a href="/webad/click.asp?Seq=61561" target="_blank">Taiwan server shipment forecast and industry analysis, 2018</a><p class="spara">In 2018, global server shipments will grow 8.5% to reach 13.73 million units. Digitimes Research estimates server shipments worldwide will grow at a CAGR of 6.5% during the period 2017-2022, with growth mainly driven by large-scale data centers and the China market.</p></li><li class="row shadow-d1"><a href="/webad/click.asp?Seq=60097" target="_blank">Global AP market, 2017-2021</a><p class="spara">Digitimes Research estimates total shipments of smartphone APs worldwide will grow 1.5% on year to 1.67 billion units in 2018. The slowing growth in the smartphone market means global smartphone AP shipments will only grow at a mild pace in the next few years, reaching 1.77 billion units in 2021.</p></li><li class="row shadow-d1"><a href="/webad/click.asp?Seq=61560" target="_blank">Global notebook shipment forecast, 2017 and beyond</a><p class="spara">This Digitimes Special Report examines key factors in the notebook industry, including products, vendors and ODMs, that will affect total shipments in 2017 and through 2021.</p></li></ul></div>
</div><div id="CAd" class="col-md-12 col-lg-12 iadres"><div class="text-center"><div class="clclgjs" rel="61562"><a href='/webad/cnv.asp?Seq=61562' target='_blank'><img src="//ad.digitimes.com.tw/webadImg/Tracker20171227rec.gif" class="awh" style="max-width:336px;" border=0 alt="Digitimes Research Quarterly Data services" /></a></div></div></div>
                        <div id=rbtcbox class="jsnews"></div>
                        <div id=rbphbox class="jsnews"></div>
                    				<div style="margin:15px;">
                    <div class="clear-both" style="height:15px;"></div>
                    <div id="GAd" class="col-md-12 col-lg-12" style="padding:0;overflow:auto;overflow-y:hidden;-ms-overflow-y:hidden;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- DTSquare -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:336px;height:280px;"
                             data-ad-client="ca-pub-9450724093575296"
                             data-ad-slot="1002527069"></ins>
                        <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>
                    </div>      
                </div>
            
        </div>
    </div>
	<div class="container-fluid c-bg-b">
	<div class="row">
		 
         <div id="footer" class="hidden-xs pm-0">
			<div id="siteinfo">
				<div id="smp">
					<ul id="dtsmap" class="c1">
						<li class="smaphd">DIGITIMES</li><li class="smap"><a href="/about.asp">About</a></li><li class="smap"><a href="/ads.asp">Advertising</a></li><li class="smap"><a href="/register/">Membership</a></li><li class="smap"><a href="/register/terms.asp">Terms & conditions</a></li><li class="smap"><a href="/register/privacypolicy.asp">Privacy policy</a></li><li class="smap"><a href="/contact.asp">Contact us</a></li><li class="smap"><a href="/backgrounders/features/sitenote.asp">Notes & corrections</a></li><li class="smap"><a href="/site_map.asp">Site map</a></li>
					</ul>
					<ul id="chcats" class="c1">
						<li class="smaphd">Channels</li><li class="smap"><a href="/index.asp">News</a></li><li class="smap"><a href="/reports/">Research</a></li><li class="smap"><a href="/finance/">Finance</a></li></li><li class="smap"><a href="/supply_chain_window/">Supply chain</a></li><li class="smap"><a href="/photogallery/">On display</a></li>
					</ul>
					<ul id="serv" class="c1">
						<li class="smaphd">Tools & services</li><li class="smap"><a href="/backgrounders/features/snapshots.asp">Before going to press</a></li><li class="smap"><a href="/backgrounders/features/ondemand.asp">On demand</a></li><li class="smap"><a href="/backgrounders/features/interviews.asp">Frankly speaking</a></li><li class="smap"><a href="/backgrounders/features/newslinks.asp">Around the web</a></li><li class="smap"><a href="/topic/">Topics</a></li><li class="smap"><a href="/rss/daily.xml">RSS</a></li><li class="smap"><a href="https://www.facebook.com/DIGITIMES-89446733162/" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li><li class="smap"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
					</ul>
				</div>
				<div id="subscribe">
					<div id="account">
						<ul id="register" class="c1">
							<li>
								<ul id="serv2" class="c1"><li class="smaphd">Account</li>
								
                                    <li class="smap"><a href="/register/">New user</a></li>
                                    <li class="smap"><a href="/newregister/join.asp?view=renew">Login</a></li>
                                
                                </ul>
							</li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		
        <div class="clear-both"></div>
        <div class="copyrt">&copy;&nbsp;DIGITIMES Inc. All rights reserved.<br>Please do not republish, publicly broadcast or publicly transmit content from this website without written permission from DIGITIMES Inc. Please <a href="/contact.asp" class="uln colw">contact us</a> if you have any questions.</div>  
    </div>
</div>
</div>
<div id="dialog" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Members only</h4>
            </div>
            <div class="modal-body">
            <div class="alert alert-warning" role="alert">Sorry, the page you are trying to open is available only for our paid subscribers.
            <ul class="list-dotted"><li>Please <a href="/newregister/join.asp" class="uln">login</a> to read more</li><li>New users, please <a href="/register/" class="uln">register</a> first</li></ul></div>
            </div>
        </div>
    </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-37290588-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>
