
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="Pragma" content="no_cache"/>
<meta name="Distribution" content="Global"/>
<meta name="Robots" content="index,follow"/>
<meta name="Revisit-After" content="1 Days"/>
<meta name="Copyright" content="&copy; 2017 DIGITIMES Inc."/>
<meta name="Publisher" content="DIGITIMES Inc."/>
<meta name="Content-language" content="EN-US"/>
<meta name="Author" content="Jean Chu, Taipei; Willis Ke, DIGITIMES"/>
<meta name="Date" content="Tuesday 28 November 2017"/>
<meta name="Description" content="China's semiconductor industry must move to establish major IDM (integrated device manufacture) enterprises with global competitiveness to fill up the deficiency of domestic IDM deployments, while continuing to strengthen its IC design and foundry businesses, according to Ye Tianchun, director of the Institute of Microelectronics of Chinese Academy of Sciences (IMECAS)."/>
<meta name="Keywords" content="12-inch wafer, Bits + chips, China, foundry, IC, IC design, distribution, IC manufacturing, IDM, Memory chips, packaging, Passive, PCB, other IC components, semiconductor"/>
<meta name="Pragma" content="no_cache"/>
<title>China IC sector must develop large IDMs, says expert</title>

<link href="/script/jquery-ui-1.8.1.custom.css" rel="stylesheet" type="text/css" />

<link href="/script/global.css" rel="stylesheet" type="text/css" />

<link href="/script/rt.css" rel="stylesheet" type="text/css" />

<link href="/script/news.css" rel="stylesheet" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/script/js/jquery-1.4.2.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/js/jquery-ui-1.8.1.custom.min.js"></script>

<script language="JavaScript" type="text/javascript">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</script>

</head>
<body id="bm">
		<div id="topheader">
		<div id="nav-one">
			<ul>
				<li><a href="/index.asp" class="one-selected">News</a></li>
				<li><a href="/reports/" class="one-link">Research</a></li>
				<li><a href="/finance/" class="one-link">Finance</a></li>
				<li><a href="/page_2/" class="one-link">Page 2</a></li>
				<li><a href="/supply_chain_window/" class="one-link">Supply chain window</a></li>
				<li><a href="/photogallery/" class="one-link">On Display</a></li>
			</ul>
	  	</div>
        	<form style="margin:0; padding:0"  method="post" action="/tornado/v4/searchend.asp" name="sfrm" id="sfrm">
	  	<div id="search">
        	<a href="/adsearchnew.asp">Advanced</a>
		<input class="lsb" type="text" name="q" />
		<input name="go" type="submit" value="" class="spb" border="0" />
		<input type="hidden" name="h" value=0 />
		<input type="hidden" name="f" value=0 />
		<input type="hidden" name="ch" value=0 />
		<input type="hidden" name="b" value=1 />
		<input type="hidden" name="a" value="" />
		<input type="hidden" name="o" value=4 />
		</div>
        	</form>
       		<div class="clear-both"></div>
	</div>

	<div id="mpage">
    			<div id="tmpage">
			<div id="logo">
				<div style="margin:0; padding:0;"><a href="/index.asp"><img src="/images/logos/digitimes.gif" width="190" height="57" border="0" /></a></div>
				<div id="lng">&#X4E2D;&#X6587; <a href="/tw/" class="uln" style="color:#cccccc">&#X7E41;&#X9AD4;</a> | <a class="uln" style="color:#cccccc" href="/cn/">&#X7C21;&#X9AD4;</a></div>
			</div>
			<div id="top-one">
				<ul>
					<li class="facebook"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
                    		
                        		<li class="register"><a href="/register/">Register</a></li>
                        		<li class="login"><a href="/newregister/join.asp">Login</a></li>
                    		
				</ul>
			</div>
			<div style="float:right;">
				
                <div id="dtm">
				Taipei, Wednesday, November 29, 2017 06:43 (GMT+8)
				</div>
				<div class="weather"><div class="wimg" style="display: inline-block; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/images/weather/wr33.png');"><img src="/images/weather/wr33.png" width="45" height="26" alt="mostly clear" style="filter:progid:DXImageTransform.Microsoft.Alpha(opacity=0);"/></div><div class="wtxt"><span class="tptxt">Taipei</span><br/>25&deg;C</div></div>
        	</div>
		</div>

			<div class="clear-both"></div>
			<div id="adspace" class="topad" >
				<div id="banner" class="lbtop" ><div class="clclgjs" rel="60867"><ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N4481.127442.DIGITIMES.COM/B9405956.207731912' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id='' data-dcm-click-tracker=''><script src='https://www.googletagservices.com/dcm/dcmads.js'></script></ins></div></div>
				
					<div id="banner_mid" class="mlbtop"><div class="clclgjs" rel="49988"><a href='/webad/cnv.asp?Seq=49988' target='_blank' align=absmiddle><img src='//ad.digitimes.com.tw/webadImg/Data20161230Button.jpg' width=210 height=90 border=0 alt='DIGITIMES Research'></a></div></div>
				
			</div>
		
            <div class="clear-both"></div>
			
                <div id="nav-two" style="font-size:0.9em">
                    <ul>
                        <li><a href="/index.asp" class="two-link" >Home</a></li>
<li><a href="/topic/it+ce/" class="two-link" >IT + CE</a></li>
<li><a href="/topic/mobile+telecom/" class="two-link" style="background-image:none;">Mobile + telecom</a></li>
<li><a href="/topic/bits+chips/" class="two-selected" >Bits + chips</a></li>
<li><a href="/topic/displays/" class="two-link" >Displays</a></li>
<li><a href="/topic/led/" class="two-link" >LED</a></li>
<li><a href="/topic/green_energy/" class="two-link" >Green energy</a></li>

<span id="hottopics" style="padding-left:55px;">What's hot:</span>
<li><a href="/tag/idm/0011744.html" class="two-link">IDM</a></li> <li><a href="/topic/mobile+telecom/wireless_networking/" class="two-link">Wireless networking</a></li> <li><a href="/tag/spil/001354.html" class="two-link">SPIL</a></li> <li><a href="/tag/sensor/0011716.html" class="two-link">sensor</a></li> 
                    </ul>
                </div>
                <div class="clear-both"></div>
                <div id="subnav-one">
<ul><li><a href="/topic/bits+chips/ic_manufacturing/" class="one-link">IC manufacturing</a></li>
<li><a href="/topic/bits+chips/ic_design_distribution/" class="one-link">IC design, distribution</a></li>
<li><a href="/topic/bits+chips/memory_chips/" class="one-link">Memory chips</a></li>
<li><a href="/topic/bits+chips/passive_pcb_other_ic_components/" class="one-link">Passive, PCB, other IC components</a></li>
</ul>
</div>
<div class="clear-both"></div>

		<div id="content">
			<div id="midleft">
				
                        <div id="rttop" style="position:relative; display:inline;"></div>
                    
                    <div class="arcbox">
                        <div id="archive">
                            <ul>
                                <li><a href="/news/a20171128PD203.html"  class="ar-selected" style="padding-left:15px;">
								
                                    Article
                                
                                </a></li>
                                
                                <li><a href="/newsshow/comment.asp?datePublish=2017/11/28&pages=PD&seq=203" class="ar">Comments (0)</a></li>
                                
                                    <li><a href="/newsshow/related.asp?datePublish=2017/11/28&pages=PD&seq=203" class="ar">Related content</a></li>
                                    
                            </ul>
                        </div>
                        <div id=artfunc style="float:right; margin-right:3px; border-top:1px solid #e6e6e6; border-left:1px solid #e6e6e6; border-right:1px solid #e6e6e6; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.75em; text-transform:uppercase; padding-top:10px; padding-left:3px; padding-right:4px; padding-bottom:4px;color:#ccc; background-color:#fff;"><a href="/news/a20171128PD203.html?mod=0" class="prfr" target=_blank>Print</a> <a href="/newsshow/emailnews.asp?datePublish=2017/11/28&pages=PD&seq=203" class="emlto">Email</a>
                                               
                        </div>
                    </div>
                    <div class="clear-both"></div>
				
				<div id="midcontent">
					<div style="float:left; padding-left:10px; padding-right:10px;" id=article>
						<div class=H1>China IC sector must develop large IDMs, says expert</div>
                    	<div class=Author>Jean Chu, Taipei; Willis Ke, DIGITIMES&nbsp;[Tuesday 28 November 2017]</div> 
						<p class=P1>China's semiconductor industry must move to establish major IDM (integrated device manufacture) enterprises with global competitiveness to fill up the deficiency of domestic IDM deployments, while continuing to strengthen its IC design and foundry businesses, according to Ye Tianchun, director of the Institute of Microelectronics of Chinese Academy of Sciences (IMECAS).</p><p class=P2>Ye made the remarks when speaking on the next stage development of China IC industry at a recent semiconductor forum held in Kunshan, Jiangsu Province of China.</p><p class=P1>Despite fast growths seen in China's IC design, fabrication, packaging, equipment and materials in recent years, Ye said, the nation's semiconductor industry should be repositioned in its next stage of development. He furthered that China should adopt a strategy to pursue innovations and build its own characteristics in the global semiconductor ecosystems, with the eventual goals of steering the development of the global semiconductor market and reshaping global semiconductor ecosystems.</p><p class=P2>He said China's high-speed rail networks, power grid networks and smart car production all have the nation's own characteristics, generating good opportunities for the China semiconductor industry to develop large-size IDMs to localize production of major IC products and devices needed by the networks. For instance, he said, IDMs of power semiconductor devices can support the power grid networks.</p><p class="R1">Low profit margins</p><p class=P1>Ye said China is now the world's largest manufacturer of electronics and information technology products, generating annual production value of over CNY12 trillion (US$1.8167 trillion), with profits, however, reaching only CNY600 billion for a profit margin of 4-5% as the market for high-end chips with much higher profitability is still dominated by foreign players.</p><p class=P2>But international semiconductor players are increasingly reluctant to absorb capital injection from China lest their advanced technologies should flow to China, Ye said. He cited statistics compiled by ICwise as indicating that China has commanded only a 6% share of successful international semiconductor acquisitions and mergers. This is because international competitors are now deeply aware that China is actively building its own semiconductor industry ecosystems, covering materials, equipment, manufacturing, design, packaging and testing, and terminal applications, according to Ye.</p><p class=P1>In fact, Ye disclosed, China's self-sufficiency for semiconductor equipment and materials has neared 30% and its semiconductor firms have accumulated more than 20,000 IPs, making the semiconductor industry increasingly confident of pursuing innovative development on its own.</p><p class=P2>The VLSI chapter of the China Semiconductor Industry Association estimated China's IC design market scale to reach CNY200 billion in 2017, with half of which relying on contract fabrication in China. In addition, China has announced a total investment of US$65 billion in building 12-inch wafer fabs, with total monthly capacity estimated to reach 1.25 million pieces, a figure still not sufficient to replace imports of high-end chips, according to Ye.</p><p class=Image><img src="/NewsShow/20171128PD203_files/2_r.jpg" border="0" alt="IMECAS director Ye Tianchun  Photo: Jean Chu, Digitimes, November 2018" width="336" height="224" /></p><p class=TCap>IMECAS director Ye Tianchun.<br /> Photo: Jean Chu, Digitimes, November 2018</p>
                	</div>
                    <div class="clear-both"></div>
					
                        <div id=shareto>
                           <div style="float:left; padding-left:10px; margin-bottom:10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></div>
                           <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.digitimes.com%2Fnews%2Fa20171128PD203.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
                        </div>
						
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px;" id=arttags>
							<p class=TagCat><font color=#000066>Categories:</font> <a href="/topic/bits+chips/" class=uln>Bits + chips</a> <a href="/topic/bits+chips/ic_design_distribution/" class=uln>IC design, distribution</a> <a href="/topic/bits+chips/ic_manufacturing/" class=uln>IC manufacturing</a> <a href="/topic/bits+chips/memory_chips/" class=uln>Memory chips</a> <a href="/topic/bits+chips/passive_pcb_other_ic_components/" class=uln>Passive, PCB, other IC components</a> </p><p class=TagCat><font color=#000066>Tags:</font> <a href="/tag/12-inch_wafer/0015756.html" class=uln>12-inch wafer</a> <a href="/tag/china/00151.html" class=uln>China</a> <a href="/tag/foundry/0011656.html" class=uln>foundry</a> <a href="/tag/ic/001389.html" class=uln>IC</a> <a href="/tag/idm/0011744.html" class=uln>IDM</a> <a href="/tag/packaging/001391.html" class=uln>packaging</a> <a href="/tag/semiconductor/001300.html" class=uln>semiconductor</a> </p>
                        </div>
                    
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px; padding-top:5px; padding-right:10px;width:96%;" id="artrelated">
                            <ul>
								 <span id=reldt>Related stories</span><li><a href="/news/a20171124PD205.html">China Big Fund planning second round of support for local IC sector (Nov 24)</a></li><li><a href="/news/a20171117PD209.html">China IC design revenues to surge 28% to CNY194 billion in 2017 (Nov 17)</a></li><li><a href="/news/a20171116PD211.html">SMIC to start volume production of 14nm FinFET process in 2019 (Nov 16)</a></li><li><a href="/news/a20171114PD206.html">Nanjing gaining momentum to become semiconductor hub in China (Nov 15)</a></li><li><a href="/news/a20171102PD208.html">China semiconductor players urged to take high ground in technology development (Nov 3)</a></li>
                             </ul>
                        </div>
                    
                    	<div id="rtbox">
                            <div class="clear-both"></div>
                            <div style="float:left; width:100%; background-color:#fff;" id="rtbg">
                                <div style="background-color:#666; margin-left:10px; margin-top:5px; border-top: 1px solid #e6e6e6; height:42px; margin-right:10px;">
                                    <div style="width:128px; height:35px; float:left; margin:0; padding-top:7px; padding-left:5px; display:block; font-size:1.1em; font-family:Verdana, Arial, Helvetica, sans-serif; color:#fff; text-transform:uppercase;">Realtime news</div>
                                    <div style="padding-left:5px; float:left; background-color:#fff;"  class="memonly">
                                        <ul id="rtnews" style="margin:0; padding:0;"><li class=memonly><p class="H2">Virtual reality headset shipments top 1 million in 3Q17, says Canalys</p><p class="info">Before Going to Press | 9h 17min ago</p></li><li class=memonly><p class="H2">Ardentec seeing orders from IDMs increase</p><p class="info">Before Going to Press | 9h 22min ago</p></li><li class=memonly><p class="H2">Quanta developing AR glasses</p><p class="info">Before Going to Press | 9h 24min ago</p></li><li class=memonly><p class="H2">BOE likely to build its 2nd flexible OLED panel plant in Chongqing</p><p class="info">Before Going to Press | 9h 25min ago</p></li><li class=memonly><p class="H2">PCB firm Unitech to swing to profit in 2017</p><p class="info">Before Going to Press | 9h 33min ago</p></li><li class=memonly><p class="H2">Connector maker Nextronics eyeing more sales of medical products</p><p class="info">Before Going to Press | 9h 41min ago</p></li><li class=memonly><p class="H2">Xiaomi ships over 85 million IoT-enabled devices </p><p class="info">Before Going to Press | 9h 43min ago</p></li><li class=memonly><p class="H2">Chassis maker In Win to swing back to profitability in 2018 </p><p class="info">Before Going to Press | 9h 44min ago</p></li></ul>
                                    </div>
                                </div>
                                <div class="clear-both"></div>
                                <div id="rtfn" style="margin-right:7px;">
                                    <div id="hrpauseplay" style="background-color:#ffffff; text-transform:uppercase; color:#999; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.66em; text-align:right; font-weight:bold; padding-right:3px;padding-top:5px; cursor:pointer; float:right; padding-left:3px">Pause</div><div style="float:right; color:#ccc; font-size:0.8em; padding-top:2px;">&nbsp;|&nbsp;</div>
                                    <div id=hrtime style="background-color:#ffffff; text-transform:uppercase; color:#999; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.66em; text-align:right; font-weight:bold; padding-right:3px;padding-top:5px; cursor:pointer; float:right;">View more</div>
                                </div>
                                <div class="clear-both"></div>
                                <div id="s0" class="hmore" style="padding-left:10px; display:none;"></div>
                            </div>
                     	</div>
                     
				</div>
            	
                    <div class="clear-both"></div>
                    <div id="midbottom">
					
                                <div style="width:635px;"><div id=mbdtbox></div></div>
                                <div><div id=mbmkbox></div>
								<div id=mbnlbox></div></div>
                            
                    </div>
				
			</div>
            
                <div id="midright">
                    
  								<div id=rbrsbox></div>
                                <div class="clear-both"></div>
                                <div class="mr-tabbox" style="margin-top:0px;"><div class="clclgjs" rel="60880"><a href='/webad/cnv.asp?Seq=60880' target='_blank' align=absmiddle><img src='//ad.digitimes.com.tw/webadImg/UMC20170223rect.gif' width=336 height=280 border=0 alt='UMC'></a></div></div>
                                <div id=rbscbox></div>
                                
                                    <div class="mr-tabbox"><div class="clclgjs" rel="60186"><a href='/webad/cnv.asp?Seq=60186' target='_blank' align=absmiddle><img src='//ad.digitimes.com.tw/webadImg/Amoled20170815rec.gif' width=336 height=280 border=0 alt='China AMOLED panel capacity expansion forecast, 2016-2020'></a></div></div>
                                
                                <div id=rbphbox></div>
                                <div id=rbcnbox></div>
                                
                                    <div class="clear-both"></div>
                                    <div class="mr-tabbox" style="padding-left:2px; margin-left:0; margin-top:0px;"><div class="clclgjs" rel="53500"><a href='/webad/cnv.asp?Seq=53500' target='_blank' align=absmiddle><img src='//ad.digitimes.com.tw/webadImg/NB20170126rect.gif' width=336 height=280 border=0 alt='Global notebook shipment forecast, 2017 and beyond'></a></div></div>
                                
                                <div id=rbtobox></div>
                                <div id=rbvlbox></div>
                                <div class="clear-both"></div>
<div class="mr-box" style="background-color:#fff7ee;border-top:3px solid #f08200;">
<div class="mr-hd" style="padding-bottom:10px;"><a href="#" style="background:none;">Sponsored links</a></div>
<div class="channeltabs"><ul><li><a href="/webad/click.asp?Seq=43027" target="_blank">China AMOLED panel capacity expansion forecast, 2016-2020</a><p class="fpara">This Digitimes Research Special Report examines the China AMOLED industry, focusing on the expansion capacity of the makers, the current implementation plans of major smartphone vendors in the market and the technological hurdles faced by the China makers.</p></li><li><a href="/webad/click.asp?Seq=43340" target="_blank"> Taiwan server shipment forecast and industry analysis, 2017</a><p class="fpara">Digitimes Research estimates that revenues from sales of server motherboards, servers, storage systems and related network system equipment by Taiwan-based vendors reached NT$555.8 billion in 2016 and the amount is estimated to grow 5.9% on year in 2017.</p></li><li><a href="/webad/click.asp?Seq=42887" target="_blank">Global notebook shipment forecast, 2017 and beyond</a><p class="fpara">This Digitimes Special Report examines key factors in the notebook industry, including products, vendors and ODMs, that will affect total shipments in 2017 and through 2021.</p></li></ul></div>
<div class="more"><a href="/ads.asp" target="_blank" class="l_rmore">Buy link</a></div></div>
                                <div id=rbtcbox></div>
                                                <div class="rcad" style="background-color:#fff; margin-left:5px; padding-left:0; border:none; margin-top:5px;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- DTSquare -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-9450724093575296"
							 data-ad-slot="1002527069"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
                   </div>

                </div>
						
		</div>
				<div class="clear-both"></div>
		<div id="footer">
			<div id="siteinfo">
				<div id="smp">
					<ul id="dtsmap" class="c1">
						<li class="smaphd">DIGITIMES</li><li class="smap"><a href="/about.asp">About</a></li><li class="smap"><a href="/ads.asp">Advertising</a></li><li class="smap"><a href="/register/">Membership</a></li><li class="smap"><a href="/register/terms.asp">Terms & conditions</a></li><li class="smap"><a href="/register/privacypolicy.asp">Privacy policy</a></li><li class="smap"><a href="/contact.asp">Contact us</a></li><li class="smap"><a href="/backgrounders/features/sitenote.asp">Notes & corrections</a></li><li class="smap"><a href="/site_map.asp">Site map</a></li>
					</ul>
					<ul id="chcats" class="c1">
						<li class="smaphd">Channels</li><li class="smap"><a href="/index.asp">News</a></li><li class="smap"><a href="/reports/">Research</a></li><li class="smap"><a href="/finance/">Finance</a></li><li class="smap"><a href="/overview/">Industry intros</a></li><li class="smap"><a href="/page_2/">Page 2</a></li><li class="smap"><a href="/supply_chain_window/">Supply chain window</a></li><li class="smap"><a href="/hot_systems/">Hot systems</a></li><li class="smap"><a href="/photogallery/">On display</a></li>
					</ul>
					<ul id="serv" class="c1">
						<li class="smaphd">Tools & services</li><li class="smap"><a href="/backgrounders/features/snapshots.asp">Before going to press</a></li><li class="smap"><a href="/backgrounders/features/ondemand.asp">On demand</a></li><li class="smap"><a href="/backgrounders/features/interviews.asp">Frankly speaking</a></li><li class="smap"><a href="/backgrounders/features/newslinks.asp">Around the web</a></li><li class="smap"><a href="/topic/">Topics</a></li><li class="smap"><a href="/pda.asp">Mobile</a></li><li class="smap"><a href="/rss/daily.xml">RSS</a></li><li class="smap"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li><li class="smap"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
					</ul>
				</div>
				<div id="subscribe">
					<div id="account">
						<ul id="register" class="c1">
							<li>
								<ul id="serv2" class="c1">
									<li class="smaphd">Account</li>
								
                                    					<li class="smap"><a href="/register/">New user</a></li>
                                    					<li class="smap"><a href="/newregister/join.asp?view=renew">Login</a></li>
                                				
								</ul>
							</li>
						</ul>
					</div>
					<div class="clear-both"></div>
					<div id="dialog" title="Members only">
						<div class="memonlytxt">Members only</div><div class="memonlylnk"><a href="/newregister/join.asp" class="uln">Login</a> to read more</div>
					</div>						
				</div>
			</div>
			<div class="clear-both"></div>
			<div id="mediabg"></div>
			<div class="clear-both"></div>
			<div id="copyright">&copy;&nbsp;DIGITIMES Inc. All rights reserved.<br>Please do not republish, publicly broadcast or publicly transmit content from this website without written permission from DIGITIMES Inc. Please <a href="/contact.asp">contact us</a> if you have any questions.</div>
		</div>
		<script language="JavaScript" type="text/javascript">
                if (window.jQuery){
                    $(function(){
                        $(".clclgjs").click(function(e) {
                            var relseq = $(this).attr("rel");
                            if (relseq.length>0) {
                                $.ajax({
                                    type: "post",
                                    url: "/include/ajax/clg.asp",
                                    cache: false,
                                    dataType: "html",
                                    data: {Seq: relseq}
                                });			
                            }
                        });
                    });
                }
                </script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-37290588-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

</div>

<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	
</body>
</html>
