
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="Pragma" content="no_cache"/>
<meta name="Distribution" content="Global"/>
<meta name="Robots" content="index,follow"/>
<meta name="Revisit-After" content="1 Days"/>
<meta name="Copyright" content="&copy; 2017 DIGITIMES Inc."/>
<meta name="Publisher" content="DIGITIMES Inc."/>
<meta name="Content-language" content="EN-US"/>
<meta name="Author" content="Jessie Shen, DIGITIMES, Taipei"/>
<meta name="Date" content="Wednesday 25 January 2017"/>
<meta name="Description" content="DRAM chipmaker Nanya Technology has announced net profits surged to NT$20.06 billion (US$639.5 million) for the fourth quarter of 2016, with EPS reaching NT$7.33 compared with NT$0.51 in the prior quarter and NT$0.77 a year ago."/>
<meta name="Keywords" content="4Q16, Bits + chips, DRAM, EPS, Inotera, Memory chips, Nanya"/>
<meta name="Pragma" content="no_cache"/>
<title>Nanya posts EPS of NT$7.33 for 4Q16</title>

<link href="/script/jquery-ui-1.8.1.custom.css" rel="stylesheet" type="text/css" />

<link href="/script/global.css" rel="stylesheet" type="text/css" />

<link href="/script/news.css" rel="stylesheet" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/script/js/jquery-1.4.2.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/js/jquery-ui-1.8.1.custom.min.js"></script>

<script language="JavaScript" type="text/javascript">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</script>

</head>
<body id="bm">
		<div id="topheader">
		<div id="nav-one">
			<ul>
				<li><a href="/index.asp" class="one-selected">News</a></li>
				<li><a href="/reports/" class="one-link">Research</a></li>
				<li><a href="/finance/" class="one-link">Finance</a></li>
				<li><a href="/page_2/" class="one-link">Page 2</a></li>
				<li><a href="/supply_chain_window/" class="one-link">Supply chain window</a></li>
				<li><a href="/photogallery/" class="one-link">On Display</a></li>
				<li><a href="/marketing/" class="one-link">Marketing</a></li>
			</ul>
	  	</div>
        	<form style="margin:0; padding:0"  method="post" action="/tornado/v4/searchend.asp" name="sfrm" id="sfrm">
	  	<div id="search">
        	<a href="/adsearchnew.asp">Advanced</a>
		<input class="lsb" type="text" name="q" />
		<input name="go" type="submit" value="" class="spb" border="0" />
		<input type="hidden" name="h" value=0 />
		<input type="hidden" name="f" value=0 />
		<input type="hidden" name="ch" value=0 />
		<input type="hidden" name="b" value=1 />
		<input type="hidden" name="a" value="" />
		<input type="hidden" name="o" value=4 />
		</div>
        	</form>
       		<div class="clear-both"></div>
	</div>

	<div id="mpage">
    			<div id="tmpage">
			<div id="logo">
				<div style="margin:0; padding:0;"><a href="/index.asp"><img src="/images/logos/digitimes.gif" width="190" height="57" border="0" /></a></div>
				<div id="lng">&#X4E2D;&#X6587; <a href="/tw/" class="uln" style="color:#cccccc">&#X7E41;&#X9AD4;</a> | <a class="uln" style="color:#cccccc" href="/cn/">&#X7C21;&#X9AD4;</a></div>
			</div>
			<div id="top-one">
				<ul>
					<li class="facebook"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
                    		
                        		<li class="register"><a href="/register/">Register</a></li>
                        		<li class="login"><a href="/newregister/join.asp">Login</a></li>
                    		
				</ul>
			</div>
			<div style="float:right;">
				
                <div id="dtm">
				Taipei, Saturday, January 28, 2017 06:33 (GMT+8)
				</div>
				<div class="weather"><div class="wimg" style="display: inline-block; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/images/weather/wr32.png');"><img src="/images/weather/wr32.png" width="45" height="26" alt="sunny" style="filter:progid:DXImageTransform.Microsoft.Alpha(opacity=0);"/></div><div class="wtxt"><span class="tptxt">Taipei</span><br/>25&deg;C</div></div>
        	</div>
		</div>

			<div class="clear-both"></div>
			<div id="adspace" class="topad" >
				<div id="banner" class="lbtop" ><div class="clclgjs" rel="58563"><ins class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N4481.127442.DIGITIMES.COM/B10015617.141704860' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id='' data-dcm-click-tracker=''><script src='https://www.googletagservices.com/dcm/dcmads.js'></script></ins></div></div>
				
					<div id="banner_mid" class="mlbtop"><div class="clclgjs" rel="49988"><a href='/webad/cnv.asp?Seq=49988' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/Bigfund20150917button.gif' width=210 height=90 border=0 alt='The Big Fund'></a></div></div>
				
			</div>
		
            <div class="clear-both"></div>
			
                <div id="nav-two" style="font-size:0.9em">
                    <ul>
                        <li><a href="/index.asp" class="two-link" >Home</a></li>
<li><a href="/topic/it+ce/" class="two-link" >IT + CE</a></li>
<li><a href="/topic/mobile+telecom/" class="two-link" style="background-image:none;">Mobile + telecom</a></li>
<li><a href="/topic/bits+chips/" class="two-selected" >Bits + chips</a></li>
<li><a href="/topic/displays/" class="two-link" >Displays</a></li>
<li><a href="/topic/led/" class="two-link" >LED</a></li>
<li><a href="/topic/green_energy/" class="two-link" >Green energy</a></li>

<span id="hottopics" style="padding-left:55px;">What's hot:</span>
<li><a href="/tag/president/0011474.html" class="two-link">president</a></li> <li><a href="/tag/manufacturing/0013149.html" class="two-link">manufacturing</a></li> <li><a href="/tag/4q16/0019584.html" class="two-link">4Q16</a></li> <li><a href="/tag/apple/001214.html" class="two-link">Apple</a></li> 
                    </ul>
                </div>
                <div class="clear-both"></div>
                <div id="subnav-one">
<ul><li><a href="/topic/bits+chips/ic_manufacturing/" class="one-link">IC manufacturing</a></li>
<li><a href="/topic/bits+chips/ic_design_distribution/" class="one-link">IC design, distribution</a></li>
<li><a href="/topic/bits+chips/memory_chips/" class="one-link">Memory chips</a></li>
<li><a href="/topic/bits+chips/passive_pcb_other_ic_components/" class="one-link">Passive, PCB, other IC components</a></li>
</ul>
</div>
<div class="clear-both"></div>

		<div id="content">
			<div id="midleft">
				
                        <div id="rttop" style="position:relative; display:inline;"></div>
                    
                    <div class="arcbox">
                        <div id="archive">
                            <ul>
                                <li><a href="/news/a20170125VL203.html"  class="ar-selected" style="padding-left:15px;">
								
                                    Article
                                
                                </a></li>
                                
                                <li><a href="/newsshow/comment.asp?datePublish=2017/01/25&pages=VL&seq=203" class="ar">Comments (0)</a></li>
                                
                                    <li><a href="/newsshow/related.asp?datePublish=2017/01/25&pages=VL&seq=203" class="ar">Related content</a></li>
                                    
                                        <li><a href="/newsshow/company.asp?datePublish=2017/01/25&pages=VL&seq=203" class="ar">Company info</a></li>
                                    
                            </ul>
                        </div>
                        <div id=artfunc style="float:right; margin-right:3px; border-top:1px solid #e6e6e6; border-left:1px solid #e6e6e6; border-right:1px solid #e6e6e6; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.75em; text-transform:uppercase; padding-top:10px; padding-left:3px; padding-right:4px; padding-bottom:4px;color:#ccc; background-color:#fff;"><a href="/news/a20170125VL203.html?mod=0" class="prfr" target=_blank>Print</a> <a href="/newsshow/emailnews.asp?datePublish=2017/01/25&pages=VL&seq=203" class="emlto">Email</a>
                                               
                        </div>
                    </div>
                    <div class="clear-both"></div>
				
				<div id="midcontent">
					<div style="float:left; padding-left:10px; padding-right:10px;" id=article>
						<div class=H1>Nanya posts EPS of NT$7.33 for 4Q16</div>
                    	<div class=Author>Jessie Shen, DIGITIMES, Taipei&nbsp;[Wednesday 25 January 2017]</div> 
						<p class=P1>DRAM chipmaker Nanya Technology has announced net profits surged to NT$20.06 billion (US$639.5 million) for the fourth quarter of 2016, with EPS reaching NT$7.33 compared with NT$0.51 in the prior quarter and NT$0.77 a year ago.</p><p class=P2>Nanya posted consolidated revenues of about NT$12.1 billion in the fourth quarter, up 18.5% sequentially. During the quarter, Nanya's DRAM bit shipments and ASPs grew 5.9% and 12.1%, respectively, on quarter.</p><p class=P1>Nanya generated operating profits of NT$2.57 billion in the fourth quarter of 2016, up 51.2% sequentially and 38.2% on year. Meanwhile, Nanya recognized pre-tax profits of NT$20.045 billion from the sale of its Inotera Memories shares, and enjoyed NT$480 million in gains from currency exchange rates.</p><p class=P2>As a result of rising operating profits and non-operating income, Nanya's net profits for fourth-quarter 2016 hiked to NT$20.06 billion from profits of NT$1.4 billion in the prior quarter and NT$1.87 billion a year earlier.</p><p class=P1>Nanya reported consolidated revenues of NT$41.63 billion for 2016, down 5.1% on year. Nanya's bit shipments climbed 20.3% on year in 2016, while product ASPs fell 22.1%.</p><p class=P2>Nanya generated operating profits of NT$8.55 billion in 2016, down 36.6% on year. Nevertheless, non-operating income surged to NT$17.16 billion from NT$4.19 billion in 2015. The company posted net profits of NT$23.71 billion for 2016, up 38.3%, with EPS coming to NT$8.66 compared with NT$7.07 in 2015.</p><p class=P1>Strong profit results boosted Nanya's net value per share to NT$31.71 as of December 31, 2016, the company disclosed.</p><p class=P2>In addition, Nanya revealed total capital expenditure executed in 2016 was NT$ 22.335 billion. The company has not finalized its capex plan for 2017.</p>
                	</div>
                    <div class="clear-both"></div>
					
                        <div id=shareto>
                           <div style="float:left; padding-left:10px; margin-bottom:10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></div>
                           <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.digitimes.com%2Fnews%2Fa20170125VL203.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
                        </div>
						
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px;" id=arttags>
							<p class=TagCat><font color=#000066>Categories:</font> <a href="/topic/bits+chips/" class=uln>Bits + chips</a> <a href="/topic/bits+chips/memory_chips/" class=uln>Memory chips</a> </p><p class=TagCat><font color=#000066>Tags:</font> <a href="/tag/4q16/0019584.html" class=uln>4Q16</a> <a href="/tag/dram/001241.html" class=uln>DRAM</a> <a href="/tag/eps/0014545.html" class=uln>EPS</a> <a href="/tag/inotera/0011763.html" class=uln>Inotera</a> <a href="/tag/nanya/001429.html" class=uln>Nanya</a> </p><p class=TagCat><font color=#000066>Companies:</font> <a href="/finance/company.asp?cid=2709" class=uln>Inotera Memories</a> <a href="/finance/company.asp?cid=105" class=uln>Nanya Technology Corporation</a> </p>
                        </div>
                    
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px; padding-top:5px; padding-right:10px;width:96%;" id="artrelated">
                            <ul>
								 <span id=reldt>Related stories</span><li><a href="/news/a20170126PD200.html">DRAM prices to continue rally (Jan 26)</a></li><li><a href="/news/a20170119PM201.html">Nanya buys equipment from ASML (Jan 20)</a></li><li><a href="/news/a20170118VL202.html">Nanya sets price for ECB issue (Jan 18)</a></li><li><a href="/news/a20161214PD200.html">The Inotera model unlikely to be implemented in China, says Micron CEO (Dec 15)</a></li><li><a href="/news/a20161205PD211.html">Nanya completes acquisition of Micron shares (Dec 6)</a></li><li><a href="/news/a20161026VL201.html">Nanya 3Q16 profits jump; Inotera turns profitable (Oct 26)</a></li>
                             </ul>
                        </div>
                    
				</div>
            	
                    <div class="clear-both"></div>
                    <div id="midbottom">
					
                                <div style="width:635px;"><div id=mbdtbox></div></div>
                                <div><div id=mbmkbox></div>
								<div id=mbnlbox></div></div>
                            
                    </div>
				
			</div>
            
                <div id="midright">
                    
  								<div id=rbrsbox></div>
                                <div class="clear-both"></div>
                                <div class="mr-tabbox" style="margin-top:0px;"><div class="clclgjs" rel="58578"><a href='/webad/cnv.asp?Seq=58578' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/Advantest20161130leader.gif' width=336 height=280 border=0 alt='Advantest'></a></div></div>
                                <div id=rbscbox></div>
                                
                                    <div class="mr-tabbox"><div class="clclgjs" rel="58566"><a href='/webad/cnv.asp?Seq=58566' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/EYF20161228Rect.gif' width=336 height=280 border=0 alt='EYF Enterprises'></a></div></div>
                                
                                <div id=rbphbox></div>
                                <div id=rbcnbox></div>
                                
                                    <div class="clear-both"></div>
                                    <div class="mr-tabbox" style="padding-left:2px; margin-left:0; margin-top:0px;"><div class="clclgjs" rel="53501"><a href='/webad/cnv.asp?Seq=53501' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/Chinasemi20140718rec.gif' width=336 height=280 border=0 alt='Analysis of China revised domestic semiconductor industry goals'></a></div></div>
                                
                                <div id=rbtobox></div>
                                <div id=rbvlbox></div>
                                <div class="clear-both"></div>
<div class="mr-box" style="background-color:#fff7ee;border-top:3px solid #f08200;">
<div class="mr-hd" style="padding-bottom:10px;"><a href="#" style="background:none;">Sponsored links</a></div>
<div class="channeltabs"><ul><li><a href="/webad/click.asp?Seq=43027" target="_blank">Wireless broadband developments in Southeast Asia markets</a><p class="fpara">As of 2013, the 10 ASEAN nations had a total of over 700 million mobile subscriptions, with the CAGR from 2003-2013 reaching 24%. This Digitimes Research Special Report analyzes the various mobile broadband markets in ASEAN and looks at the respective trends in 4G LTE development for those markets.</p></li><li><a href="/webad/click.asp?Seq=43340" target="_blank">2015 global tablet demand forecast</a><p class="fpara">This Digitimes Research Special Report provides a 2015 forecast for the global tablet market and analyzes the strategies of key market players such as Google, Apple, Intel, and Microsoft.</p></li><li><a href="/webad/click.asp?Seq=42887" target="_blank">2015 China smartphone panel trend forecast</a><p class="fpara">This Digitimes Research Special Report analyzes the strategies of key China-based major panel makers BOE, Tianma and IVO for attacking the different market segments through technology and pricing, and their relationship to local vendors Huawei, Lenovo, ZTE, Xiaomi and Coolpad.</p></li></ul></div>
<div class="more"><a href="/ads.asp" target="_blank" class="l_rmore">Buy link</a></div></div>
                                <div id=rbtcbox></div>
                                                <div class="rcad" style="background-color:#fff; margin-left:5px; padding-left:0; border:none; margin-top:5px;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- DTSquare -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-9450724093575296"
							 data-ad-slot="1002527069"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
                   </div>

                </div>
						
		</div>
				<div class="clear-both"></div>
		<div id="footer">
			<div id="siteinfo">
				<div id="smp">
					<ul id="dtsmap" class="c1">
						<li class="smaphd">DIGITIMES</li><li class="smap"><a href="/about.asp">About</a></li><li class="smap"><a href="/ads.asp">Advertising</a></li><li class="smap"><a href="/marketing/">Marketing</a></li><li class="smap"><a href="/register/">Membership</a></li><li class="smap"><a href="/register/terms.asp">Terms & conditions</a></li><li class="smap"><a href="/register/privacypolicy.asp">Privacy policy</a></li><li class="smap"><a href="/contact.asp">Contact us</a></li><li class="smap"><a href="/backgrounders/features/sitenote.asp">Notes & corrections</a></li><li class="smap"><a href="/site_map.asp">Site map</a></li>
					</ul>
					<ul id="chcats" class="c1">
						<li class="smaphd">Channels</li><li class="smap"><a href="/index.asp">News</a></li><li class="smap"><a href="/reports/">Research</a></li><li class="smap"><a href="/finance/">Finance</a></li><li class="smap"><a href="/overview/">Industry intros</a></li><li class="smap"><a href="/page_2/">Page 2</a></li><li class="smap"><a href="/supply_chain_window/">Supply chain window</a></li><li class="smap"><a href="/hot_systems/">Hot systems</a></li><li class="smap"><a href="/photogallery/">On display</a></li>
					</ul>
					<ul id="serv" class="c1">
						<li class="smaphd">Tools & services</li><li class="smap"><a href="/backgrounders/features/snapshots.asp">Before going to press</a></li><li class="smap"><a href="/backgrounders/features/ondemand.asp">On demand</a></li><li class="smap"><a href="/backgrounders/features/interviews.asp">Frankly speaking</a></li><li class="smap"><a href="/backgrounders/features/newslinks.asp">Around the web</a></li><li class="smap"><a href="/topic/">Topics</a></li><li class="smap"><a href="/pda.asp">Mobile</a></li><li class="smap"><a href="/rss/daily.xml">RSS</a></li><li class="smap"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li><li class="smap"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
					</ul>
				</div>
				<div id="subscribe">
					<div id="account">
						<ul id="register" class="c1">
							<li>
								<ul id="serv2" class="c1">
									<li class="smaphd">Account</li>
								
                                    					<li class="smap"><a href="/register/">New user</a></li>
                                    					<li class="smap"><a href="/newregister/join.asp?view=renew">Login</a></li>
                                				
								</ul>
							</li>
						</ul>
					</div>
					<div class="clear-both"></div>
					<div id="dialog" title="Members only">
						<div class="memonlytxt">Members only</div><div class="memonlylnk"><a href="/newregister/join.asp" class="uln">Login</a> to read more</div>
					</div>						
				</div>
			</div>
			<div class="clear-both"></div>
			<div id="mediabg"></div>
			<div class="clear-both"></div>
			<div id="copyright">&copy;&nbsp;DIGITIMES Inc. All rights reserved.<br>Please do not republish, publicly broadcast or publicly transmit content from this website without written permission from DIGITIMES Inc. Please <a href="/contact.asp">contact us</a> if you have any questions.</div>
		</div>
		<script language="JavaScript" type="text/javascript">
                if (window.jQuery){
                    $(function(){
                        $(".clclgjs").click(function(e) {
                            var relseq = $(this).attr("rel");
                            if (relseq.length>0) {
                                $.ajax({
                                    type: "post",
                                    url: "/include/ajax/clg.asp",
                                    cache: false,
                                    dataType: "html",
                                    data: {Seq: relseq}
                                });			
                            }
                        });
                    });
                }
                </script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-37290588-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

</div>

<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	
</body>
</html>
