
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="Pragma" content="no_cache"/>
<meta name="Distribution" content="Global"/>
<meta name="Robots" content="index,follow"/>
<meta name="Revisit-After" content="1 Days"/>
<meta name="Copyright" content="&copy; 2017 DIGITIMES Inc."/>
<meta name="Publisher" content="DIGITIMES Inc."/>
<meta name="Content-language" content="EN-US"/>
<meta name="Author" content="Adam Hwang, DIGITIMES, Taipei"/>
<meta name="Date" content="Wednesday 12 July 2017"/>
<meta name="Description" content="IT and consumer electronics distributor Synnex Technology International has reported consolidated revenues of NT$31.673 billion (US$1.05 billion) for June, growing 22.23% on month and 5.79% on year."/>
<meta name="Keywords" content="IT + CE, Mobile + telecom, Mobile devices, PC, CE, revenues, Synnex, Synnex Technology"/>
<meta name="Pragma" content="no_cache"/>
<title>Synnex sees increased June revenues</title>

<link href="/script/jquery-ui-1.8.1.custom.css" rel="stylesheet" type="text/css" />

<link href="/script/global.css" rel="stylesheet" type="text/css" />

<link href="/script/rt.css" rel="stylesheet" type="text/css" />

<link href="/script/news.css" rel="stylesheet" type="text/css" />

<script language="JavaScript" type="text/javascript" src="/script/js/jquery-1.4.2.min.js"></script>
<script language="JavaScript" type="text/javascript" src="/script/js/jquery-ui-1.8.1.custom.min.js"></script>

<script language="JavaScript" type="text/javascript">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</script>

</head>
<body id="bm">
		<div id="topheader">
		<div id="nav-one">
			<ul>
				<li><a href="/index.asp" class="one-selected">News</a></li>
				<li><a href="/reports/" class="one-link">Research</a></li>
				<li><a href="/finance/" class="one-link">Finance</a></li>
				<li><a href="/page_2/" class="one-link">Page 2</a></li>
				<li><a href="/supply_chain_window/" class="one-link">Supply chain window</a></li>
				<li><a href="/photogallery/" class="one-link">On Display</a></li>
			</ul>
	  	</div>
        	<form style="margin:0; padding:0"  method="post" action="/tornado/v4/searchend.asp" name="sfrm" id="sfrm">
	  	<div id="search">
        	<a href="/adsearchnew.asp">Advanced</a>
		<input class="lsb" type="text" name="q" />
		<input name="go" type="submit" value="" class="spb" border="0" />
		<input type="hidden" name="h" value=0 />
		<input type="hidden" name="f" value=0 />
		<input type="hidden" name="ch" value=0 />
		<input type="hidden" name="b" value=1 />
		<input type="hidden" name="a" value="" />
		<input type="hidden" name="o" value=4 />
		</div>
        	</form>
       		<div class="clear-both"></div>
	</div>

	<div id="mpage">
    			<div id="tmpage">
			<div id="logo">
				<div style="margin:0; padding:0;"><a href="/index.asp"><img src="/images/logos/digitimes.gif" width="190" height="57" border="0" /></a></div>
				<div id="lng">&#X4E2D;&#X6587; <a href="/tw/" class="uln" style="color:#cccccc">&#X7E41;&#X9AD4;</a> | <a class="uln" style="color:#cccccc" href="/cn/">&#X7C21;&#X9AD4;</a></div>
			</div>
			<div id="top-one">
				<ul>
					<li class="facebook"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li>
					<li class="twitter"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
                    		
                        		<li class="register"><a href="/register/">Register</a></li>
                        		<li class="login"><a href="/newregister/join.asp">Login</a></li>
                    		
				</ul>
			</div>
			<div style="float:right;">
				
                <div id="dtm">
				Taipei, Wednesday, July 12, 2017 13:01 (GMT+8)
				</div>
				<div class="weather"><div class="wimg" style="display: inline-block; filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='/images/weather/wr4.png');"><img src="/images/weather/wr4.png" width="45" height="26" alt="thunderstorms" style="filter:progid:DXImageTransform.Microsoft.Alpha(opacity=0);"/></div><div class="wtxt"><span class="tptxt">Taipei</span><br/>36&deg;C</div></div>
        	</div>
		</div>

			<div class="clear-both"></div>
			<div id="adspace" class="topad" >
				<div id="banner" class="lbtop" ><div class="clclgjs" rel="58711"><a href='/webad/cnv.asp?Seq=58711' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/Server20170125.gif' width=728 height=90 border=0 alt='Taiwan server shipment forecast and industry analysis, 2017'></a></div></div>
				
					<div id="banner_mid" class="mlbtop"><div class="clclgjs" rel="46594"><a href='/webad/cnv.asp?Seq=46594' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/Server20160408button.gif' width=210 height=90 border=0 alt='Taiwan server shipment forecast and industry analysis, 2016'></a></div></div>
				
			</div>
		
            <div class="clear-both"></div>
			
                <div id="nav-two" style="font-size:0.9em">
                    <ul>
                        <li><a href="/index.asp" class="two-link" style="background-image:none;">Home</a></li>
<li><a href="/topic/it+ce/" class="two-selected" >IT + CE</a></li>
<li><a href="/topic/mobile+telecom/" class="two-link" >Mobile + telecom</a></li>
<li><a href="/topic/bits+chips/" class="two-link" >Bits + chips</a></li>
<li><a href="/topic/displays/" class="two-link" >Displays</a></li>
<li><a href="/topic/led/" class="two-link" >LED</a></li>
<li><a href="/topic/green_energy/" class="two-link" >Green energy</a></li>

<span id="hottopics" style="padding-left:55px;">What's hot:</span>
<li><a href="/tag/demand/0014276.html" class="two-link">demand</a></li> <li><a href="/tag/capacity/0012874.html" class="two-link">capacity</a></li> <li><a href="/tag/gigabyte/00186.html" class="two-link">Gigabyte</a></li> <li><a href="/tag/embedded/0012200.html" class="two-link">embedded</a></li> 
                    </ul>
                </div>
                <div class="clear-both"></div>
                <div id="subnav-one">
<ul><li><a href="/topic/it+ce/pc_ce/" class="one-link">PC, CE</a></li>
<li><a href="/topic/it+ce/portable/" class="one-link">Portable</a></li>
<li><a href="/topic/it+ce/ict_manufacturing/" class="one-link">ICT manufacturing</a></li>
<li><a href="/topic/it+ce/it_components_peripherals/" class="one-link">IT components, peripherals</a></li>
<li><a href="/topic/it+ce/server_ipc_cloud_computing/" class="one-link">Server, IPC, cloud computing</a></li>
<li><a href="/topic/it+ce/software/" class="one-link">Software</a></li>
</ul>
</div>
<div class="clear-both"></div>

		<div id="content">
			<div id="midleft">
				
                        <div id="rttop" style="position:relative; display:inline;"></div>
                    
                    <div class="arcbox">
                        <div id="archive">
                            <ul>
                                <li><a href="/news/a20170711PR202.html"  class="ar-selected" style="padding-left:15px;">
								
                                    Article
                                
                                </a></li>
                                
                                <li><a href="/newsshow/comment.asp?datePublish=2017/07/11&pages=PR&seq=202" class="ar">Comments (0)</a></li>
                                
                                    <li><a href="/newsshow/related.asp?datePublish=2017/07/11&pages=PR&seq=202" class="ar">Related content</a></li>
                                    
                                        <li><a href="/newsshow/company.asp?datePublish=2017/07/11&pages=PR&seq=202" class="ar">Company info</a></li>
                                    
                            </ul>
                        </div>
                        <div id=artfunc style="float:right; margin-right:3px; border-top:1px solid #e6e6e6; border-left:1px solid #e6e6e6; border-right:1px solid #e6e6e6; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.75em; text-transform:uppercase; padding-top:10px; padding-left:3px; padding-right:4px; padding-bottom:4px;color:#ccc; background-color:#fff;"><a href="/news/a20170711PR202.html?mod=0" class="prfr" target=_blank>Print</a> <a href="/newsshow/emailnews.asp?datePublish=2017/07/11&pages=PR&seq=202" class="emlto">Email</a>
                                               
                        </div>
                    </div>
                    <div class="clear-both"></div>
				
				<div id="midcontent">
					<div style="float:left; padding-left:10px; padding-right:10px;" id=article>
						<div class=H1>Synnex sees increased June revenues</div>
                    	<div class=Author>Adam Hwang, DIGITIMES, Taipei&nbsp;[Wednesday 12 July 2017]</div> 
						<p class=P1>IT and consumer electronics distributor Synnex Technology International has reported consolidated revenues of NT$31.673 billion (US$1.05 billion) for June, growing 22.23% on month and 5.79% on year.</p><p class=P2>Synnex posted consolidated revenues of NT$80.751 billion for second-quarter 2017, rising 5.58% sequentially but dropping 3.40% on year.</p><p class=P1>Consolidated revenues for January-June stood at NT$157.237 billion, slipping 2.39% on year, Synnex indicated.</p><TABLE border=0 cellspacing=1 cellpadding=1 bgcolor="#cccccc"><tr bgcolor="F0F0EE"><td colspan="4"><p class=TH1>Synnex: Consolidated revenues by product category, Jun 2017 (NT$b)</p></td></tr><tr bgcolor="F0F0EE"><td><p class=TTopL>Product category</p></td><td><p class=TTop>Jun 2017</p></td><td><p class=TTop>Jan-Jun 2017</p></td><td><p class=TTop>Y/Y</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>IT and related</p></td><td><p class=TTxt>18.73</p></td><td><p class=TTxt>88.0</p></td><td><p class=TTxt>(1.8%)</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>Telecom</p></td><td><p class=TTxt>1.53</p></td><td><p class=TTxt>8.8</p></td><td><p class=TTxt>(12.0%)</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>IC components</p></td><td><p class=TTxt>7.96</p></td><td><p class=TTxt>45.0</p></td><td><p class=TTxt>0.4%</p></td></tr><tr bgcolor="#ffffff"><td><p class=TTxtL>Consumer electronics and others</p></td><td><p class=TTxt>3.45</p></td><td><p class=TTxt>15.4</p></td><td><p class=TTxt>(7.8%)</p></td></tr></table><p class=TCap>Source: Company, compiled by Digitimes, July 2017</p><a name=10008></a><TABLE border=0 cellspacing=1 cellpadding=1 bgcolor="#cccccc" ><TR bgcolor="#F0F0EE"><TD Colspan = "6" align="left"><p class=TH1>Synnex: Consolidated revenues, Jan 2017 - Jun 2017 (NT$m)</p></TD></TR><TR bgcolor="#F0F0EE"><TD><p class=TTopL>Month</p></TD><TD><p class=TTop>Sales</p></TD><TD><p class=TTop>M/M</p></TD><TD><p class=TTop>Y/Y</p></TD><TD><p class=TTop>YTD</p></TD><TD><p class=TTop>Y/Y</p></TD></TR><TR bgcolor="#ffffff"><TD><p class=TTxtL>Jun-17</p></TD><TD><p class=TTxt>31,673</p></TD>
<TD><p class=TTxt>22.2%</p></TD>
<TD><p class=TTxt>5.8%</p></TD>
<TD><p class=TTxt>158,140</p></TD>
<TD><p class=TTxt>(1.8%)</p></TD>
</TR>
<TR bgcolor="#ffffff"><TD><p class=TTxtL>May-17</p></TD><TD><p class=TTxt>25,914</p></TD>
<TD><p class=TTxt>9.8%</p></TD>
<TD><p class=TTxt>(4.9%)</p></TD>
<TD><p class=TTxt>126,467</p></TD>
<TD><p class=TTxt>(3.6%)</p></TD>
</TR>
<TR bgcolor="#ffffff"><TD><p class=TTxtL>Apr-17</p></TD><TD><p class=TTxt>23,598</p></TD>
<TD><p class=TTxt>(18.2%)</p></TD>
<TD><p class=TTxt>(10.6%)</p></TD>
<TD><p class=TTxt>100,553</p></TD>
<TD><p class=TTxt>(3.2%)</p></TD>
</TR>
<TR bgcolor="#ffffff"><TD><p class=TTxtL>Mar-17</p></TD><TD><p class=TTxt>28,862</p></TD>
<TD><p class=TTxt>18.2%</p></TD>
<TD><p class=TTxt>2.7%</p></TD>
<TD><p class=TTxt>76,955</p></TD>
<TD><p class=TTxt>(0.7%)</p></TD>
</TR>
<TR bgcolor="#ffffff"><TD><p class=TTxtL>Feb-17</p></TD><TD><p class=TTxt>24,419</p></TD>
<TD><p class=TTxt>3.1%</p></TD>
<TD><p class=TTxt>23.3%</p></TD>
<TD><p class=TTxt>48,093</p></TD>
<TD><p class=TTxt>(2.6%)</p></TD>
</TR>
<TR bgcolor="#ffffff"><TD><p class=TTxtL>Jan-17</p></TD><TD><p class=TTxt>23,674</p></TD>
<TD><p class=TTxt>(26.6%)</p></TD>
<TD><p class=TTxt>(19.9%)</p></TD>
<TD><p class=TTxt>23,674</p></TD>
<TD><p class=TTxt>(19.9%)</p></TD>
</TR>
</TABLE><p class=tCap>*Figures are consolidated<br>Source: TSE, compiled by Digitimes, July 2017</p>
                	</div>
                    <div class="clear-both"></div>
					
                        <div id=shareto>
                           <div style="float:left; padding-left:10px; margin-bottom:10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a></div>
                           <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.digitimes.com%2Fnews%2Fa20170711PR202.html&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
                        </div>
						
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px;" id=arttags>
							<p class=TagCat><font color=#000066>Categories:</font> <a href="/topic/it+ce/" class=uln>IT + CE</a> <a href="/topic/mobile+telecom/" class=uln>Mobile + telecom</a> <a href="/topic/mobile+telecom/mobile_devices/" class=uln>Mobile devices</a> <a href="/topic/it+ce/pc_ce/" class=uln>PC, CE</a> </p><p class=TagCat><font color=#000066>Tags:</font> <a href="/tag/revenues/001813.html" class=uln>revenues</a> <a href="/tag/synnex/0011173.html" class=uln>Synnex</a> <a href="/tag/synnex_technology/001770.html" class=uln>Synnex Technology</a> </p><p class=TagCat><font color=#000066>Companies:</font> <a href="/finance/company.asp?cid=46" class=uln>Synnex Technology International</a> </p>
                        </div>
                    
                        <div class="clear-both"></div>
                        <div style="float:left; padding-left:10px; padding-top:5px; padding-right:10px;width:96%;" id="artrelated">
                            <ul>
								 <span id=reldt>Related stories</span><li><a href="/news/a20170508PR200.html">Synnex sees decreased April revenues (May 15)</a></li><li><a href="/news/a20170411VL200.html">Synnex revenues down on year in March (Apr 12)</a></li><li><a href="/news/a20160712PD205.html">Synnex to acquire Minacs for integration with Concentrix (Jul 13)</a></li><li><a href="/news/a20160302VL200.html">Synnex Technology looks to wholly own BestCom Infotech (Mar 2)</a></li>
                             </ul>
                        </div>
                    
                    	<div id="rtbox">
                            <div class="clear-both"></div>
                            <div style="float:left; width:100%; background-color:#fff;" id="rtbg">
                                <div style="background-color:#666; margin-left:10px; margin-top:5px; border-top: 1px solid #e6e6e6; height:42px; margin-right:10px;">
                                    <div style="width:128px; height:35px; float:left; margin:0; padding-top:7px; padding-left:5px; display:block; font-size:1.1em; font-family:Verdana, Arial, Helvetica, sans-serif; color:#fff; text-transform:uppercase;">Realtime news</div>
                                    <div style="padding-left:5px; float:left; background-color:#fff;"  class="memonly">
                                        <ul id="rtnews" style="margin:0; padding:0;"><li class=memonly><p class="H2">Foxconn Technology sees increased June revenues</p><p class="info">IT + CE | 58min ago</p></li><li class=memonly><p class="H2">Asustek ZenFone 4 to start shipping in August</p><p class="info">Before Going to Press | Jul 11, 21:44</p></li><li class=memonly><p class="H2">Neo Solar Power sells factory building to Maxchip Electronics </p><p class="info">Before Going to Press | Jul 11, 19:43</p></li><li class=memonly><p class="H2">Delta Electronics June revenues up</p><p class="info">Before Going to Press | Jul 11, 19:40</p></li><li class=memonly><p class="H2">Taiwan IC design houses gearing up for high speed transmissions</p><p class="info">Before Going to Press | Jul 11, 19:39</p></li><li class=memonly><p class="H2">Chip demand for TVs and STBs picking up</p><p class="info">Before Going to Press | Jul 11, 19:32</p></li><li class=memonly><p class="H2">MSI June revenues up</p><p class="info">Before Going to Press | Jul 11, 19:30</p></li><li class=memonly><p class="H2">Foxconn Technology sees increased June revenues </p><p class="info">Before Going to Press | Jul 11, 19:30</p></li><li class=memonly><p class="H2">Synnex Technology sees increased June revenues </p><p class="info">Before Going to Press | Jul 11, 19:29</p></li><li class=memonly><p class="H2">SMIC increases output for NOR flash, while XMC cuts production</p><p class="info">Before Going to Press | Jul 11, 19:29</p></li></ul>
                                    </div>
                                </div>
                                <div class="clear-both"></div>
                                <div id="rtfn" style="margin-right:7px;">
                                    <div id="hrpauseplay" style="background-color:#ffffff; text-transform:uppercase; color:#999; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.66em; text-align:right; font-weight:bold; padding-right:3px;padding-top:5px; cursor:pointer; float:right; padding-left:3px">Pause</div><div style="float:right; color:#ccc; font-size:0.8em; padding-top:2px;">&nbsp;|&nbsp;</div>
                                    <div id=hrtime style="background-color:#ffffff; text-transform:uppercase; color:#999; font-family:Verdana, Arial, Helvetica, sans-serif; font-size:0.66em; text-align:right; font-weight:bold; padding-right:3px;padding-top:5px; cursor:pointer; float:right;">View more</div>
                                </div>
                                <div class="clear-both"></div>
                                <div id="s0" class="hmore" style="padding-left:10px; display:none;"></div>
                            </div>
                     	</div>
                     
				</div>
            	
                    <div class="clear-both"></div>
                    <div id="midbottom">
					
                                <div style="width:635px;"><div id=mbdtbox></div></div>
                                <div><div id=mbmkbox></div>
								<div id=mbnlbox></div></div>
                            
                    </div>
				
			</div>
            
                <div id="midright">
                    
  								<div id=rbrsbox></div>
                                <div class="clear-both"></div>
                                <div class="mr-tabbox" style="margin-top:0px;"><div class="clclgjs" rel="59838"><a href='/webad/cnv.asp?Seq=59838' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/UMC20170223rect.gif' width=336 height=280 border=0 alt='UMC'></a></div></div>
                                <div id=rbscbox></div>
                                
                                    <div class="mr-tabbox"><div class="clclgjs" rel="56207"><a href='/webad/cnv.asp?Seq=56207' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/AP20170126rect.gif' width=336 height=280 border=0 alt='Global AP demand forecast, 2017-2020'></a></div></div>
                                
                                <div id=rbphbox></div>
                                <div id=rbcnbox></div>
                                
                                    <div class="clear-both"></div>
                                    <div class="mr-tabbox" style="padding-left:2px; margin-left:0; margin-top:0px;"><div class="clclgjs" rel="53500"><a href='/webad/cnv.asp?Seq=53500' target='_blank' align=absmiddle><img src='http://ad.digitimes.com.tw/webadImg/UHDTVearly20140702rec.gif' width=336 height=280 border=0 alt='The transition to 4k TV - UHD TV market forecast, 2014-2017'></a></div></div>
                                
                                <div id=rbtobox></div>
                                <div id=rbvlbox></div>
                                <div class="clear-both"></div>
<div class="mr-box" style="background-color:#fff7ee;border-top:3px solid #f08200;">
<div class="mr-hd" style="padding-bottom:10px;"><a href="#" style="background:none;">Sponsored links</a></div>
<div class="channeltabs"><ul><li><a href="/webad/click.asp?Seq=43027" target="_blank">Wireless broadband developments in Southeast Asia markets</a><p class="fpara">As of 2013, the 10 ASEAN nations had a total of over 700 million mobile subscriptions, with the CAGR from 2003-2013 reaching 24%. This Digitimes Research Special Report analyzes the various mobile broadband markets in ASEAN and looks at the respective trends in 4G LTE development for those markets.</p></li><li><a href="/webad/click.asp?Seq=43340" target="_blank">2015 global tablet demand forecast</a><p class="fpara">This Digitimes Research Special Report provides a 2015 forecast for the global tablet market and analyzes the strategies of key market players such as Google, Apple, Intel, and Microsoft.</p></li><li><a href="/webad/click.asp?Seq=42887" target="_blank">2015 China smartphone panel trend forecast</a><p class="fpara">This Digitimes Research Special Report analyzes the strategies of key China-based major panel makers BOE, Tianma and IVO for attacking the different market segments through technology and pricing, and their relationship to local vendors Huawei, Lenovo, ZTE, Xiaomi and Coolpad.</p></li></ul></div>
<div class="more"><a href="/ads.asp" target="_blank" class="l_rmore">Buy link</a></div></div>
                                <div id=rbtcbox></div>
                                                <div class="rcad" style="background-color:#fff; margin-left:5px; padding-left:0; border:none; margin-top:5px;">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- DTSquare -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-9450724093575296"
							 data-ad-slot="1002527069"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
                   </div>

                </div>
						
		</div>
				<div class="clear-both"></div>
		<div id="footer">
			<div id="siteinfo">
				<div id="smp">
					<ul id="dtsmap" class="c1">
						<li class="smaphd">DIGITIMES</li><li class="smap"><a href="/about.asp">About</a></li><li class="smap"><a href="/ads.asp">Advertising</a></li><li class="smap"><a href="/register/">Membership</a></li><li class="smap"><a href="/register/terms.asp">Terms & conditions</a></li><li class="smap"><a href="/register/privacypolicy.asp">Privacy policy</a></li><li class="smap"><a href="/contact.asp">Contact us</a></li><li class="smap"><a href="/backgrounders/features/sitenote.asp">Notes & corrections</a></li><li class="smap"><a href="/site_map.asp">Site map</a></li>
					</ul>
					<ul id="chcats" class="c1">
						<li class="smaphd">Channels</li><li class="smap"><a href="/index.asp">News</a></li><li class="smap"><a href="/reports/">Research</a></li><li class="smap"><a href="/finance/">Finance</a></li><li class="smap"><a href="/overview/">Industry intros</a></li><li class="smap"><a href="/page_2/">Page 2</a></li><li class="smap"><a href="/supply_chain_window/">Supply chain window</a></li><li class="smap"><a href="/hot_systems/">Hot systems</a></li><li class="smap"><a href="/photogallery/">On display</a></li>
					</ul>
					<ul id="serv" class="c1">
						<li class="smaphd">Tools & services</li><li class="smap"><a href="/backgrounders/features/snapshots.asp">Before going to press</a></li><li class="smap"><a href="/backgrounders/features/ondemand.asp">On demand</a></li><li class="smap"><a href="/backgrounders/features/interviews.asp">Frankly speaking</a></li><li class="smap"><a href="/backgrounders/features/newslinks.asp">Around the web</a></li><li class="smap"><a href="/topic/">Topics</a></li><li class="smap"><a href="/pda.asp">Mobile</a></li><li class="smap"><a href="/rss/daily.xml">RSS</a></li><li class="smap"><a href="http://www.facebook.com/pages/DIGITIMES/89446733162" target="_blank" title="Follow DIGITIMES on Facebook">Facebook</a></li><li class="smap"><a href="https://twitter.com/DigitimesDotCom" target="_blank" title="Follow DIGITIMES on Twitter">Twitter</a></li>
					</ul>
				</div>
				<div id="subscribe">
					<div id="account">
						<ul id="register" class="c1">
							<li>
								<ul id="serv2" class="c1">
									<li class="smaphd">Account</li>
								
                                    					<li class="smap"><a href="/register/">New user</a></li>
                                    					<li class="smap"><a href="/newregister/join.asp?view=renew">Login</a></li>
                                				
								</ul>
							</li>
						</ul>
					</div>
					<div class="clear-both"></div>
					<div id="dialog" title="Members only">
						<div class="memonlytxt">Members only</div><div class="memonlylnk"><a href="/newregister/join.asp" class="uln">Login</a> to read more</div>
					</div>						
				</div>
			</div>
			<div class="clear-both"></div>
			<div id="mediabg"></div>
			<div class="clear-both"></div>
			<div id="copyright">&copy;&nbsp;DIGITIMES Inc. All rights reserved.<br>Please do not republish, publicly broadcast or publicly transmit content from this website without written permission from DIGITIMES Inc. Please <a href="/contact.asp">contact us</a> if you have any questions.</div>
		</div>
		<script language="JavaScript" type="text/javascript">
                if (window.jQuery){
                    $(function(){
                        $(".clclgjs").click(function(e) {
                            var relseq = $(this).attr("rel");
                            if (relseq.length>0) {
                                $.ajax({
                                    type: "post",
                                    url: "/include/ajax/clg.asp",
                                    cache: false,
                                    dataType: "html",
                                    data: {Seq: relseq}
                                });			
                            }
                        });
                    });
                }
                </script>
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-37290588-1']);
		  _gaq.push(['_trackPageview']);
		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>

</div>

<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	
</body>
</html>
